Could not determine the dependencies of task ':app:processDevDebugResources'. In react native 0.72.7
Back to All

Could not determine the dependencies of task ':app:processDevDebugResources'. In react native 0.72.7

When installing it throws this error
`Could not determine the dependencies of task ':app:processDevDebugResources'.